主クラをNT4.0で
■掲示板へ戻る■ 全部  1-▼ラスト

1 :Opti 2004/10/01 (金) 17:11
主クライアントをWindows NT4.0 SP6a (IE 6.0 SP1)で実行させようと思ったのですが、実行されません。(エラーも何も出ない)
実行させることはできるのでしょうか?
2 :名無しさん 2004/10/04 (月) 20:03
・Windows9X/Me/2K/XP で動作可能です。
3 :Opti 2004/10/09 (土) 00:51
いろいろやってみたらできましたので報告いたします。
NT4.0インストール⇒SP6a適用⇒IE4.01をフルインストール(Webシェル結合も)⇒IE6 この手順でインストールしたところ、順調に動いております。

■掲示板へ戻る■ 全部読む  ▲トップ 
お名前
E-Mail  
コメント
添付File